HomeFAQSearchMemberlistUsergroupsRegisterLog in

Share | 
 

 mam problem

Go down 
AuthorMessage
lando

avatar

Number of posts : 15
Registration date : 2008-10-02

PostSubject: mam problem   Sun Feb 01 2009, 14:40

Słuchajcie cox wysłał mi noghosta 133 i po jakimś czasie wywala mnie z q3 podał mi komendę ale ona też nie działa. Może wy macie jakieś propozycje ?? z góry dzięki ! Smile
Back to top Go down
View user profile
cox



Number of posts : 115
Registration date : 2008-11-23

PostSubject: Re: mam problem   Sun Feb 01 2009, 15:01

ta komenda co ci dalem musi dzialac
\cg_weaponEffects 2 Very Happy
wiem bo sam tak mialem
Back to top Go down
View user profile
lando

avatar

Number of posts : 15
Registration date : 2008-10-02

PostSubject: Re: mam problem   Sun Feb 01 2009, 15:40

wpisałem bez 2 i działa ;p znaczy na razie udało mi się zagrać 20 minut bez wyjebki Razz
Back to top Go down
View user profile
cox



Number of posts : 115
Registration date : 2008-11-23

PostSubject: Re: mam problem   Sun Feb 01 2009, 16:17

no widzisz coxik nie klamal musi dzialc i koniec Very Happy
Back to top Go down
View user profile
grip

avatar

Number of posts : 135
Registration date : 2008-09-23

PostSubject: Re: mam problem   Sun Feb 01 2009, 16:52

czy ja wiem ....;p
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: mam problem   

Back to top Go down
 
mam problem
Back to top 
Page 1 of 1

Permissions in this forum:You cannot reply to topics in this forum
 :: General :: Polish Subject / Chat-
Jump to: